Net 3.5

Feb 27, 2015 at 12:22 PM
Any way to run it on Net 3.5?