Net 3.5

Feb 27, 2015 at 11:22 AM
Any way to run it on Net 3.5?